Overblog
Editer l'article Suivre ce blog Administration + Créer mon blog

Question de sebastien sur liquide refroidissement y61 td6

Publié le par Le Galliard Christian


Bonjour Christian ,
 Je suis perdu concernant mon patrol y61 td6.
 J ai fait refaire le joint de culasse car le vase d expansion du haut se vidait dans celui du bas et refoulait a l extérieur.j ai donc fait surfacer la culasse change le radiateur les 2 sondes le calorstat.a la mise en route le vase du haut rempli a la moitie et suis du bas vide apres 2000 km rebelote le vase du bas se remplis et vide celui du haut . je suis donc perdu et dans l incompréhension total comment fait on les niveaux du ldr et connaissez vous le problème .merci de votre aide 

MA REPONSE


Bonjour sebastien

 


J ai lu attentivement vos constatations


Quand l eau ressort par le vase du haut il n y a pas de miracle c est de l air qui pousse...donc au vu de ce que vous avez deja fait soit ca ete mal fait et il y a toujours un joint de culasse defectueux


Soit un probleme sur la culasse ( planeite et etancheité)


L avez vous faite eprouver ?


Soit dans le pire des cas le bloc moteur felé...


C est rare mais ca arrive


Meme une mauvaise purge du circuit ne ferait pas ca


Reverifiez tout a nouveau et surtout la culasse


Et le joint de culasse neuf doit etre de meme epaisseur que celui remplacé


De meme la tolerance de surfacage de la culasse et de moins d un dixieme...et sielle etait voilee de plus de 1/10eme inutile de surfacer 


Elle est a remplacer..


Desolé de ces nouvelles mais faut repartir a zero


Tenez moi au courant


Amicalement


Christian

 

RE REPONSE

Bonjour

Je vous répond un peu tard et je vous remercie de votre réponse.

J ai du mal a avaler la pilule.

Mon 4x4 a 150000 km et sais le deuxième joint de culasse.

J ai fait contrôle et surface la culasse.

Donc âpres réflexion je pense que le bloc moteur doit être défectueux car le problème se produit sur une longue distance et quand il fait chaud

Ce serait la culasse il le ferai des le moteur chaud alors que le bloc doit mettre plus de temps a chauffer.

Pour faire court pensez vous qu’ il est nécessaire de contrôler le joint de culasse ou de trouver un nouveau moteur .

Merci de votre aide 

Sebastien 

 

MA RE REPONSE

Bonjour

je comprends votre "agacement"

cela peut arriver

si tout les contrôles sont fait correctement il ne reste plus que le bloc moteur ( si la culasse a été éprouvée aussi bien sur)

moi j'aime bien faire les "autopsies" pour savoir ( quand il y a un souci) le pourquoi du comment

mais cela coute des sous et parfois il faut trancher dans le vif et aller au plus rapide

alors trouver un moteur oui bien sur à la casse

ça simplifierait grandement vos déboires

difficile de vous en dire plus

amicalement
 

  
 
 

 

Commenter cet article