Overblog Suivre ce blog
Editer l'article Administration Créer mon blog

question de andres sur contacteur de porte patrol y61

Publié le par christian le galliard

Demande d'informations

Monsieur bonjour, félicitations pour votre site très instructif, cependant j'ai un petit problème que je n'arrive pas à solutionner même en cherchant sur plusieurs forums.
Je m'explique, je possède un Patrol Y61 4,2L et mon problème si situe au niveau de témoin de portes qui restent en permanence allumé au tableau. J'ai vérifié que chaque contact soit bien fermés et je les ai même démonté pour vérifier avec appareil de mesure (ohmmètre) si le contact se coupe bien à la fermeture et tout est ok. Je ne sais plus quel moyen utiliser pour trouver la solution, si vous pouviez avoir d'autres idées ? merci.

 

MA REPONSE

 

Bonsoir, excusez moi, de ma réponse tardive mais je suis un peu "débordé" cet été et en manque de personnel.
cela me laisse peu de temps pour répondre aux personnes et je m'en excuse.
pour votre problème , cela ressemble au problème connu sur le patrol avec la porte arrière double battant
elle appuie mal sur le contacteur et parfois ( en roulant ) le témoin s allume en permanence ou clignote et parfois à l'arrêt  elle reste aussi.
si cela vient de là il faut vérifier que les 2 portes battantes arrière soient fermées assez fort...
et sinon mettre une butée sur le point ou s'appuie le contacteur et faire un essai
si cela s'éteint c'est bien le problème ...
commencez par cela et tenez moi au courant
amicalement
clg

 

RE QUESTION

 

Monsieur bonjour,

Excusez moi pour le délai mais je suis également débordé par mon activité, donc j’ai bien essayé de vérifier la fermeture des portes arrières comme vous me le conseillez mais aucun résultat, le témoin reste toujours allumé. De plus ce week-end, un ami ayant également un Patrol de même année et de même modèle que le mien à eu la désagréable surprise de constater que lui aussi avait le phénomène identique. Le témoin reste également allumé chez lui. Auriez-vous d’autres conseils à me prodiguer ? Que puis-je vérifier ?

En vous remerciant encore de prendre de votre temps pour me lire.

Bien à vous.

 

RE REPONSE

 

Bonjour, une fois de plus, réponse tardive..mais comme d'hab...été oblige....
j'ai posé la question à mes mécanos et ils me disent que si il ne s agit pas d'un faux contact sur la porte arrière, alors cela pourrait venir de l'un des contacteurs de portes...mais vous avez vérifié chacun d'entre eux...
néanmoins il faudrait peut être le refaire afin de s assurer de leur bon fonctionnement
sinon, pour le reste c'est de la recherche de panne électrique avec procédures et protocoles nissan en remontant les alimentations une à une et c'est du temps....
tenez moi au courant
amicalement

clg

 

RE QUESTION

 

Bonsoir,

Je reviens sur ce que je viens de vous écrire, vous aviez en effet raison. Juste après vous avoir envoyé le mail, je suis encore allé inspecter les portes arrières et j’ai pu remarquer que le caoutchouc situé sur la bas de porte 2/3 était très légèrement décalé et empêcher la fermeture totale. Ce décalage, aussi infime soit-il, ne permettait pas à la sonde de fermer le circuit. En tout cas, la sensibilité de ces capteurs est remarquablement efficace.

Je vous remercie encore.

Vous souhaitant bonne continuation.

 

 MA REPONSE

 

re bonsoir et merci pour votre réponse
me voilà rassuré, car à part ce problème de contacteur, nous n'avions pas eu d'autres cas....
le principal est que cela fonctionne
bonne continuation  à vous en patrol
amicalement

c le galliard

 

Commenter cet article