Overblog Suivre ce blog
Editer l'article Administration Créer mon blog

question de philippe sur fumees blanches x-trail 2.2 dci

Publié le par christian le galliard

 Bonsoir Mr LE GALLIARD ,

Je me permet de vous  contacter ayant vu votre blog et les différentes pannes sur les Xtrail.
Je possède un X Trail 2.2 VDI de 2003 affichant 272000 kms .

 

Tout allait bien jusqu'à ce qu'il fume très blanc une seule fois puis  , après avoir controlé le thermostat 
 qui s'enclenche bien  , j'ai constaté des bulles dans le vase d'expension  et dès que je roule un peu il y a beaucoup de pression dans le circuit d'eau.

 

Le véhicule fonctionne très bien avec de la puissance sauf par moment où il y a une perte de puissance par intermitence puis ça repart .
Avec mon voisin qui est garagiste nous avons fait le tour des diverses possibilités  et il ne voit qu'une chose , c'est de déculasser .

 

Sinon votre blog est très sympa

J'ai contacté NISSAN à.........  et ils ne voient pas .
Si vous aviez un avis merci de me le faire savoir  .
Dans l'attente reçevez mes plus sincères amitiés 
Philippe
MA REPONSE

Bonsoir Mr
Merci pour votre visite sur le blog merci pour vos commentaires et pour votre question

Je vous présente mes meilleurs vœux pour 2014, santé et prospérité.

En lisant votre récit, j'avoue que cela ne "sent" pas très bon comme on dit....

La fumée blanche, les bulles dans le vase d'expansion...ce n'est pas bon...la pression sur les durites..non plus

c'est bien le symptôme d'air qui passe dans le circuit de refroidissement et à part par le joint de culasse ou la culasse...il n y a pas trop d'échappatoire...

Le véhicule doit avoir ce symptôme de perte de puissance surement au moment ou il y a un capteur qui détecte une anomalie de température ou de mélange carburant ou de rendement moteur ou autre et il fait une coupure..surement suivie peut-être d'un témoin orange "check allumé au tableau de bord...

Le calorstat ne me semble pas l'origine du problème, surtout si vous l'avez contrôlé...

Si ce véhicule a eu un coup de chauffe ayant pu engendrer la rupture partielle d'un élément du joint de culasse ou de la culasse, il faut savoir d’où ça vient...

peut-être le radiateur de refroidissement devant percé laissant s’échapper peu a peu le liquide refroidissement qui s'évapore avec la chaleur et on ne voit rien au sol...qui coule..
la pompe à eau aussi, défectueuse..une durite de refroidissement abimée, usée ou sur laquelle a coulé un fluide qui l'a ramollie et détruite...

un capteur de température défectueux n'ayant pas fait son travail etc...
un liquide de refroidissement pas changé régulièrement et qui a perdu ses propriétés de refroidissement et protection etc..

de nombreuses possibilités à vérifier

Ce qu'il vous est possible de faire, déjà, c'est de prendre les compressions et vous aurez un état de la pression dans chacun des cylindres

Vous aurez vite vu celui ou ceux qui sont défectueux et cela vous confortera dans le fait de déculasser pour voir les dégâts
En espérant que seul le joint de culasse soit touché

Si il y a la culasse, le montant des frais va vite grimper et surtout de savoir pourquoi ça a chauffé...sinon vous réparerez et ça risque de recommencer si l'origine du problème n'est pas identifié

Votre concessionnaire Nissan peut aussi brancher la valise sur votre véhicule et si il y a eu des défauts ( du style manque de puissance par moment) même si le témoin au tableau de bord "check" ne s'est pas allumé...la valise les aura en mémoire..avec surement le commentaire " surchauffe..."

cela confirmera la necessité d'aller plus avant et déculasser.

Le moins cher à faire c'est la valise pour avoir "une idée" du diag approximatif, ensuite les compressions..pour confirmer le doute et ensuite..les travaux..malheureusement

j'espère avoir répondu a votre question et désolé de ne pas être optimiste..mais bon



Amicalement à vous et bonne continuation

Christian le galliard

Commenter cet article