Overblog Suivre ce blog
Editer l'article Administration Créer mon blog

question sur compteur terrano 2.7 td

Publié le par christian le galliard

 steph a écrit :
Bonjour,
Je suis tombé par hasard sur votre blog lors d'une recherche sur un problème de compteur.
Actuellement j'habite au Maroc mais je suis originaire de la région de Figeac. Votre blog m'a donc interpellé.
Depuis quelques jours je n'ai plus rien sur mon compteur. J'ai vérifié le fusible et celui-ci était grillé. Je l'ai remplacé, et a nouveau les voyants et le compte tour fonctionnaient. Dès que j'ai quitté mon emplacement aussitôt le fusible a grillé à nouveau.
Que puis-je tenter de faire pour diagnostiquer d'où vient cette sur-intensité.
Merci par avance pour votre aide.
Bien cordialement.

Stéphane


MA REPONSE

Bonjour Stéphane, merci d’abord de votre visite sur le blog, et puis c’est sympa de savoir que vous êtes originaire de Figeac…le monde est petit..comme on dit..

Le souci que vous rencontrez sur votre terrano est bizarre effectivement..

Soit vous avez un problème à l’intérieur du bloc compteur et des que le véhicule entre en tension ou peu de temps après….il y a un court jus qui se fait et qui provoque la saute du fusible…

Soit c’est au niveau du boitier des fusibles lui même en bas à gauche sous le volant qu’il y a un problème de connectique ou de fil mal enclenché….ou alors de l’humidité qui aurait pu s’infiltrer là et provoquer cela.

Par contre c’est étonnant que il n y ait que ce fusible qui saute….

Si il y avait un problème sur l’alternateur cela ferait sauter les ampoules aussi…..

Regardez aussi si il n y a pas eu de branchement de radio récent ou de manipulations sur le système audio ou sur les optiques avant et arrières..

Il peut y avoir vraiment 50 000 choses.

Il faut procéder par étapes en éliminant les causes les plus évidentes possibles..mais  surtout contrôler les valeurs de tension de sortie au niveau du fusible compteur…pour savoir si ces valeurs sont bonnes ou pas…

Si elles le sont ..le problème viendrait du bloc compteur…

Si elles ne le sont pas..il faut remonter en arrière…

<!--[if !supportEmptyParas]--> <!--[endif]-->

Pour moi…ça me donne l’impression que quelque chose a été touché..car ce type de souci n’arrive que très rarement…

Affaire à suivre

<!--[if !supportEmptyParas]--> <!--[endif]-->

Amicalement

<!--[if !supportEmptyParas]--> <!--[endif]-->

Clg

Commenter cet article